ML mit Na Brenner

Alles über Tests und Versuchsaufbauten mit Licht (inkl. unsichtbarer Strahlung) und Hochspannungs- oder Hochfrequenzversuche.

Re: ML mit Na Brenner

Beitragvon g33k0 » Dienstag 17. April 2012, 09:37

Coole Sache :)
Hast du mal den Strom bei Anlauf etc gemessen?
Und wie startest du das Ganze?
Benutzeravatar
g33k0
 
Beiträge: 867
Registriert: Samstag 19. März 2011, 20:08
Wohnort: Münster/Westf.

Re: ML mit Na Brenner

Beitragvon HQI-TS » Dienstag 17. April 2012, 20:49

der Start leuft mit 0,406A und wen ich dan volles Netz draufgebe werdens 1,071A nach einer minute sinds dan nurnoch 1,030A solte für einen 70er Na brenner doch passen.
leistung startet bei 241W und sinkt dan auf 235W

gezündet wird das ganze noch mit einer 30W LS Drossel und Pietzozünder.
Benutzeravatar
HQI-TS
 
Beiträge: 1766
Registriert: Samstag 12. März 2011, 19:18
Wohnort: Bad Boll

Re: ML mit Na Brenner

Beitragvon CDM-T 70 » Dienstag 17. April 2012, 21:10

@ Tobi,

und wenn man eine HQL-Austausch mit einem Halostab koppelt? Liesse sich dann Drossel uns Piezo entbehren? Oder reicht die Startspannung dann nicht mehr? Ist jetzt nur gedanklich. Eine HQL kann man ja mit einem normalen Obst koppeln, eben ohne Drossel. Das sollte sich doch auf eine Austausch anwenden lassen, oder? Und wenn das geht, liesse sich auch eine Mischlichtlampe konzipieren....

Gruß Micha
Benutzeravatar
CDM-T 70
 
Beiträge: 431
Registriert: Samstag 19. März 2011, 21:42
Wohnort: Stuttgart

Re: ML mit Na Brenner

Beitragvon HQI-TS » Mittwoch 18. April 2012, 11:23

ich Habe eine SHX austauschlampe 110W ohne klimstarter.

diese werd ich mal für den versuch verwenden und mit einem 500W obst in reihe nehmen.
solte halt nicht kaputtgehen es ist meine einzigste die einen brenner hat der schon bei 220V ohne klimmi zündet.
die SPX 108W haben einen Glimmstarter drinn, in reihe mit einem Obst oder Halostab arbeitet zwar der Starter aber der brenner zündet nicht.
Zuletzt geändert von HQI-TS am Mittwoch 30. Mai 2018, 20:44, insgesamt 1-mal geändert.
Benutzeravatar
HQI-TS
 
Beiträge: 1766
Registriert: Samstag 12. März 2011, 19:18
Wohnort: Bad Boll

Re: ML mit Na Brenner

Beitragvon HQI-TS » Mittwoch 18. April 2012, 19:33

so hir sind jetzt mal SHX 110W und 500W Obst in reihe.

Bild

hält sich bei so 1,57A
Benutzeravatar
HQI-TS
 
Beiträge: 1766
Registriert: Samstag 12. März 2011, 19:18
Wohnort: Bad Boll

Re: ML mit Na Brenner

Beitragvon CDM-T 70 » Mittwoch 18. April 2012, 20:51

War mein Gedankengang fast richtig. Super Tobi, danke Dir für den Versuch.

Gruß Micha
Benutzeravatar
CDM-T 70
 
Beiträge: 431
Registriert: Samstag 19. März 2011, 21:42
Wohnort: Stuttgart

Re: ML mit Na Brenner

Beitragvon HQI-TS » Mittwoch 18. April 2012, 20:52

Benutzeravatar
HQI-TS
 
Beiträge: 1766
Registriert: Samstag 12. März 2011, 19:18
Wohnort: Bad Boll

Re: ML mit Na Brenner

Beitragvon g33k0 » Donnerstag 19. April 2012, 10:23

Na, das sieht doch gut aus :)
Benutzeravatar
g33k0
 
Beiträge: 867
Registriert: Samstag 19. März 2011, 20:08
Wohnort: Münster/Westf.

Vorherige

Zurück zu Bastelecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron