Defekte Lampen - Bilder & Diskussionen

Themen zu Gasentladungs-Lichtquellen.

Defekte Lampen - Bilder & Diskussionen

Beitragvon Lampenfreak » Sonntag 13. März 2016, 14:23

Bei dem Einen oder Anderen von euch haben sich bestimmt auch viele Lampen verabschiedet :funeral:. In diesem Thread könnt ihr alle euren defekten Leuchtmittel zeigen und darüber diskutieren. Warum, weshalb sind die kaputt gegangen. Es können auch solche Lampen gezeigt werden, die ihr Lebensende erreicht haben.

Vielleicht ist das ja für einige von euch eine gute Grundlage zur Ursachenermittlung oder Verhütung weiterer Defekte :gwink:. Quasi sowas wie CSI: Lampe.

Ich mach denn mal den Anfang:

400W HQL Os*am made in PRC (allein das PRC ist wohl schon Grund für den Defekt).

Bild Bild Bild

Der Brenner ist unten von der Quetschung abgeplatzt bzw die Stromzuführung. Die Verfärbung des Leuchtstoffs deutet auf einen undichten Brenner hin.

Liegt das an minderwertiger Qualität oder kann sowas einfach mal passieren?

Gruß Micha
Benutzeravatar
Lampenfreak
 
Beiträge: 690
Registriert: Sonntag 13. März 2011, 15:40
Wohnort: Neuburxdorf

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon Griesi » Mittwoch 30. März 2016, 07:27

Bei den Sachen aus China bin ich mir nie sicher, ob es schlechte Verarbeitung ist oder nur ein Einzelfall. Man bekommt auch viel Müll aus Fern Ost.

Hab hier auch so eine defekte UV Birne. Ist die 160W Variante, die man angeblich ohne VG betreiben kann. "Überall einschrauben und los gehts" Naja. Ohne VG brennt der Wolframdraht ca. 10sek und danach hat es geknallt und das Stück Kolben flog 7m weit und schlug neben mir in der Wand ein :greek:
Bild
Benutzeravatar
Griesi
aktives Mitglied
 
Beiträge: 38
Registriert: Dienstag 12. Januar 2016, 19:25
Wohnort: Kuhschnappel

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon Alex » Mittwoch 30. März 2016, 07:51

woe 7 Meter ist ja schon Ordentlich :greek: :greek:

Mfg Alex
Stoppt den China LED Wahn! :sm021:
Benutzeravatar
Alex
aktives Mitglied
 
Beiträge: 2230
Registriert: Sonntag 22. November 2015, 20:22

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon Alex » Mittwoch 30. März 2016, 08:01

So hier ist mein Opfer :green:
Bild
Ich schätze mal da ist ein Pulser Zündgerät schult den die Lampe war in einem umgebauten HQL Strahler im Einsatz!

und hier noch eine Der es noch halbwegs gut geht die aber trotzdem an ende ihrer Lebensdauer angekommen ist.
Bild


Gruß Alex
Zuletzt geändert von Alex am Mittwoch 30. März 2016, 08:02, insgesamt 1-mal geändert.
Stoppt den China LED Wahn! :sm021:
Benutzeravatar
Alex
aktives Mitglied
 
Beiträge: 2230
Registriert: Sonntag 22. November 2015, 20:22

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon Lampenfreak » Mittwoch 30. März 2016, 16:45

Griesi hat geschrieben:Bei den Sachen aus China bin ich mir nie sicher, ob es schlechte Verarbeitung ist oder nur ein Einzelfall. Man bekommt auch viel Müll aus Fern Ost.

Hab hier auch so eine defekte UV Birne. Ist die 160W Variante, die man angeblich ohne VG betreiben kann. "Überall einschrauben und los gehts" Naja. Ohne VG brennt der Wolframdraht ca. 10sek und danach hat es geknallt und das Stück Kolben flog 7m weit und schlug neben mir in der Wand ein :greek:

Kann sein, daß die Lampe auch für 120V war! Habe auch Mischlichteier aus den USA für 120V.
Benutzeravatar
Lampenfreak
 
Beiträge: 690
Registriert: Sonntag 13. März 2011, 15:40
Wohnort: Neuburxdorf

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon Löffel » Mittwoch 30. März 2016, 19:53

@Griesi: Also das ist ja echt deftig, das Dir hier der Kolben um die Ohren fliegt und Du auch noch beinahe von Splittern verletzt wurdest!! :greek:
Benutzeravatar
Löffel
aktives Mitglied
 
Beiträge: 1942
Registriert: Donnerstag 5. März 2015, 13:04

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon djtechno » Donnerstag 31. März 2016, 12:33

Woah! Das ist ja echt gefährlich :gshock:
Wenns nicht für 120 volt war, sondern für 220-230 Volt, dann isses ganz klar gefährlicher murx :gshock: So shcnell durchbrennen dardfs eh nicht, aber dann auch noch explodieren :gshock: Da ist konstruktiv was nicht ganz so, wie es sein sollte :gshock:
Gott sprach, es werde Licht, doch Petrus fand den Schalter nicht. Und als er dann den Schalter fand, da war die Sicherung durchgebrannt.
Benutzeravatar
djtechno
 
Beiträge: 1802
Registriert: Freitag 18. März 2011, 16:26
Wohnort: Weinstadt - Beutelsbach

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon Leonröhre » Freitag 1. April 2016, 18:46

Griesi hat geschrieben:Bei den Sachen aus China bin ich mir nie sicher, ob es schlechte Verarbeitung ist oder nur ein Einzelfall. Man bekommt auch viel Müll aus Fern Ost.

Hab hier auch so eine defekte UV Birne. Ist die 160W Variante, die man angeblich ohne VG betreiben kann. "Überall einschrauben und los gehts" Naja. Ohne VG brennt der Wolframdraht ca. 10sek und danach hat es geknallt und das Stück Kolben flog 7m weit und schlug neben mir in der Wand ein :greek:
Bild


Dann antwortete Alex:

Alex hat geschrieben:woe 7 Meter ist ja schon Ordentlich :greek: :greek:

Mfg Alex




Na ja..... nicht schlecht für den Anfang!!! :sm040: :sm040: :DD
Zuletzt geändert von Leonröhre am Montag 12. Juni 2017, 14:49, insgesamt 3-mal geändert.
Suche alte Starter aus Metall ,insbesondere von Polam,Polamp und Telamp , und alle alten Leuchtstofflampen :sm040:
Leonröhre
aktives Mitglied
 
Beiträge: 327
Registriert: Freitag 1. August 2014, 20:47
Wohnort: München,Bayern

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon CDM-T 70 » Samstag 16. April 2016, 02:32

Also der Verfärbung nach, dürfte der Kolben entweder nicht evakuiert gewesen oder Luft gezogen haben. Hier hat sicher eine plötzliche Hitzeausdehnung das Teil gesprengt. Ist jetzt nur eine Vermutung aufgrund von physikalischen Gesetzmäßigkeiten. Und da Wolframdraht in zusammenwirken mit Luft diese Verfärbung am Kolben hinterläßt, könnte es eine Erklärung sein. Aber auch mir erscheint diese Sprengung etwas sehr heftig...

Gruß Micha
Benutzeravatar
CDM-T 70
 
Beiträge: 431
Registriert: Samstag 19. März 2011, 21:42
Wohnort: Stuttgart

Re: Defekte Lampen - Bilder & Diskussionen

Beitragvon CDM-T 70 » Samstag 16. April 2016, 16:25

Ich habe auch defekte Lampen zu bieten. Allerdings hatten diese in ihrem Leben noch nie geleuchtet... Jedenfalls nicht bei mir! Es sind beides nigelnagelneue Lampen...

eine Lucalox 70/90/I/27

Bild
Bild

und eine nagelneue Nar*a NF700-01 aus Moskau. Diese dürfte leider die Reise nicht überlebt haben.

Bild
Bild
Bild

Solche Lampenschicksale finde ich besonders ärgerlich...


Gruß Micha
Benutzeravatar
CDM-T 70
 
Beiträge: 431
Registriert: Samstag 19. März 2011, 21:42
Wohnort: Stuttgart

Nächste

Zurück zu Entladungslampen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 17 Gäste