(Wiederherstellung) Leuchtstofflampen

Themen zu Gasentladungs-Lichtquellen.

(Wiederherstellung) Leuchtstofflampen

Beitragvon Glasei » Donnerstag 31. März 2011, 00:26

BeitragVerfasst am: 29 Aug 2009 22:02
HQI-TS

Hay

Habe heute mal eine ladung Leuchtstoffröhren erbeutet

24X PHI*IPS Master 58W/840
1X Syl*ania Luxline Plus 36W/840
5X Syl*ania Lifeline 40W Coolwhite
2X Syl*ania Lifeline 40W Warmwhite
11X PHI*IPS TLD 58W/84 Coolwhite
1X PHI*IPS 65W/32 De Luxe
5X OS*AM 65W/32 Warmton
23X Syl*ania Luxline Plus 58W/840 Coolwhite
19X Ra*ium Spektralux Plus 58W/840 Coolwhite
2X Syl*ania Standart 58W/129 Warmwhite

Frage dazu: wird die heitzwendel der röhren mit einer alten Drossel (Trafo German) Stärker belastet als mit einer neuen von heutzutage

LG Tobi

Bild

_________________________________________________________________________________________________________

BeitragVerfasst am: 18 Nov 2009 21:18
CDM-T 70

ich muß hier jetzt auch mal noch eine zuzügliche frage an die experten stellen.

mein chef spart doch, kostet es was es wolle!

wir haben in der halle und der werkstatt noch LS-stränge mit dem guten alten vorschaltgerät. wie hoch geht der startstrom einer LS gegenüber dem brennstrom. das selbe bitte auch entsprechend der startspannung und der brennspannung.
es handelt sich hier um röhren der leistungsklasse 58watt.

_________________________________________________________________________________________________________

BeitragVerfasst am: 18 Nov 2009 23:18
IngoZ.

Moin,

ich bin auch eher gegen übertriebene Spararei, aber selbst alte Drosseln sind meist noch besser als EVG. Wichtig ist nur, daß die alten Drosseln noch gut isolieren (Drahtwindungen gegeneinander und gegen Kern) UND der Kern bei Betrieb an 230V nicht in Sättigung geht, was aufgrund des notwendigen Luftspaltes eher unwahrscheinlich ist. Es soll aber der Fachliteratur nach auch alte Drosseln geben, die trotzdem in Sättigung gehen. Dann wird der sog. Vorheizstrom etwas größer, was aber der Lampe nur wenig schadet, im Gegenteil, sie wird sogar besser vorgeheizt was die Zündwahrscheinlichkeit erhöht.
Manche Starter nutzen das gezielt, indem sie über eine speziell dimensionierte Diodenschaltung die (auch neuere) Drossel einseitig in die Sättigung treibt und somit den Vorheizstrom gewollt erhöht.

Also zunächst die Antwort: Ja, kann sein, daß bei alter Drossel der Vorheizstrom (Enden leuchten bei geschloss. Starter) etwas höher ist als bei einer modernen! Das schadet aber nicht sehr.
(Wenn der Starter klemmt schadet das schon, denn dann kann es an den Lampenenden so heiß werden daß die Fassungen...Leuchte thermisch geschädigt werden.)
Auch kann die alte Drossel zu heiß werden und eventuell deshalb ausfallen...Windungsschluß bis Brandgefahr, das muß man bei der Montage immer einkalkulieren, Fotos von abgebrannter Drossel kursiert hier schon.

Rein technisch gesehen ist die Drossel das Vorschaltgerät, das die höchste Zuverlässigkeit bietet (mit Abstand !), die Lampe wird etwas mehr beansprucht, v.a. beim Zünden und das Licht flimmert mit 100Hz, damit hat sichs aber fast schon mit Nachteilen. Nimmt man vernünftige elektronische Starter, schont das die Lampe. Das EVG punktet bei Dimmung und flimmerfreiem Licht, der Energiebedarf der Gesamtanordnung ist mit verlustarmem induktiven VG vergleichbar, wobei die Lichtausbeute im Gegensatz zu Hochdruck geringfügig steigt (dafür sind die EVG-Verluste uU. höher!).

Also im Zweifelsfall die Drossel ausmessen wie an mehreren Stellen beschrieben und vorgeschlagen, Meßwerte mit neueren Drosseln vergleichen usw...

Gruß IngoZ

ps.: Achso, Startstrom und Brennstrom bzw. -Spannung: Das verhält sich so ähnlich wie bei HQL, nur daß die Leuchtstofflampe gleich nach dem Zünden ca. die volle Brennspannung hat, beim Vorheizen ist der Spannungsbedarf recht gering (wenn die Enden leuchten), die Drossel arbeitet also wie die HQL nach dem Einschalten annähernd im Kurzschlußbetrieb (direkt an 230V~) und somit muß neben dem Brennstrom auch dieser Strom kontrolliert werden, d.h. es gibt Mindest- und Max-Werte in den Toleranzvorschriften.
So leuchtet auch ein, warum die Drossel leidet, wenn eine verbrauchte Lampe flackert und irgendwann der Starter klebt, gleichwohl muß die Drossel auch diesen Betrieb eine Zeitlang aushalten.
_________________________________________________________________________________________________________
BeitragVerfasst am: 19 Nov 2009 8:10
CDM-T 70

das ist soweit klar. ich wollte eigentlich in die richtung, ob der gsamtenergiebedarf beim ständigen ein und ausschalten deutlich höher ist. oder ob es nicht vielleicht doch besser und schonender ist, die lampen über eine entsprechende zeit in betrieb zu lassen. es gibt doch dieses vorurteil, das ls-leuchten beim starten mehr strom verbrauchen, wie wenn sie im betrieb sind. das würde für mich dann heißen, mit dem ewigen ein und ausschalten der lampen, weil der chef ja sparen will, spart er am falschen ende, da er die strom und materialkosten (lampen und starter) in die höhe treibt.

gruß micha

_________________________________________________________________________________________________________

BeitragVerfasst am: 19 Nov 2009 12:47
IngoZ.

Hai Micha,

sowas hatte ich schon befürchtet. Du sprochtest aber eindeutig von "Strom", dies ist - zumindest in Fachdiskussionen - streng von "Energie" zu trennen.

Das läßt sich aber dann leicht beantworten... gleich.
Ja, dieser gravierende Irrtum des hohen Energieverbrauches beim Schalten besteht und hält sich hartnäckig wie viele Volksirrtümer.

Eine ganz einfache Überlegung dazu: Ja, der Strom ist größer als im Betrieb, ca. 1,6-fach. Aber wie groß ist die Spannung an der Lampe im Vorheizbetrieb? Sehr klein. Damit fällt die Netzspannung annähernd an der Drossel ab, die sinngemäß eine sehr kleine Verlustleistung hat.
Somit ist die Wirkleistung trotz des 1,6-fach höheren STROMES kleiner als im Betrieb, ich würde schätzen

Pstart = max. 25% Pnenn

(...kann man messen ! Starter überbrücken, Wattmeter ablesen...)

Jetzt noch überlegen, wie lange der Startvorgang dauert und wieviele Kilowattstunden also überhaupt anfallen können, selbst wenn die Startleistung einige kW betrüge...

Der Zündfunke der Drossel (600...800V, einige 10 mA Zündstrom) ist einige ms lang, die Energie rechne ich jetzt nicht aus

Alles in allem: Ein verzeihlicher Laien-Irrtum mit der höheren Energie beim Einschaltvorgang !

War das die Frage ?

Gruß IngoZ.
_________________________________________________________________________________________________________
BeitragVerfasst am: 19 Nov 2009 20:11
CDM-T 70

also verhält sich der strombedarf bei einer ls-leuchte deutlich anders als hinlänglich behauptet. frage beantwortet.
gut, mich nervt dieses ewige lichtausgeschalte, selbst wenn man nur 2 min aus der werkstatt ist. aber ich habe wiederum auch was dagegen das leuchten lassen mit unsinn zuerklären. unser chef "spart" schon genug unsinnig ein. er bereitet ja sogar alte sulfatierte LKW-batterien auf. und das geht ja nun wirklich nicht...

_________________________________________________________________________________________________________

BeitragVerfasst am: 20 Nov 2009 0:16
HQI-TS

Dan spart der nicht wirklich was ein hihi

in dem betrieb wo ich gerade bin hängt an den Lichtschaltern immer nen Zttel "Licht über die Pausen nicht auschalten!!!" auch leuchtstoffröhren 58W und HQI-E 400W lampen
_________________________________________________________________________________________________________
BeitragVerfasst am: 20 Nov 2009 1:32
Glasei

Auch wenn sich vlt. strommäßig
die vielen Schaltzyklen nicht negativ auswirken mögen -
Aber die Glühfäden der LS dürften vom dauernden an-aus-an-aus-an......
doch etwas schneller in die Binsen gehn, als wenn die Lampen
dauernd eingeschaltet bleiben.
Zumindest habe ich dies in einem Schulgebäude beobachtet:
Die Röhren dort sind seit etwa 4 Monaten in Betrieb -
und deren Enden schwarz wie die Nacht !

_________________________________________________________________________________________________________

BeitragVerfasst am: 20 Nov 2009 6:53
CDM-T 70

ja, das überschnelle schwarzwerden der enden beobachte ich bei mir hier im haus in der garage. erst war die beleuchtung mit dem tor gekoppelt und nun übernimmt es ein bewegungsmelder. dementsprechend sind die schaltzyklen. ich habe zwar grad eine neue röhre nebst starter in eine lampe eingesetzt, aber warten wir es mal ab, wie schnell das geht. denn die anderen die da hängen, sind auch grade mal ein halbes jahr alt und an einigen löst sich sogar der leuchtstoff ab.
Ihr da ohm ! Macht watt ihr volt !!!
Das Lichtparaden-Forum - Wir beleuchten alles ! :sm040:
Benutzeravatar
Glasei
Administrator
 
Beiträge: 4085
Registriert: Sonntag 13. März 2011, 00:19

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon magslight » Sonntag 29. April 2018, 18:00

Ich grab mal hier dieses uralte Thema aus, weil das annähernd ähnlich ist, wie meine Frage:
Wie viele Schaltzyklen hält eine Leuchtstoffröhre mit Starterbetrieb aus?
Seit gestern blinkt meine 58W Leuchtstoffröhre fröhlich vor sich hin. Mitten aus den regulären Betrieb hat die das Blinken angefangen- also nicht beim Einschalten!
Ich hab die Lampe etwa 5 1/2 Jahre in Betrieb gehabt und etwa 4000 mal eingeschalten. Die Lampe war vorher schon ein paar Jahre in einen Lebensmittelladen in Betrieb.
Ich war erstaunt ,wie lange die noch gehalten hat. Die Seite mit dem Kleeblatt direkt neben dem Starter ist kohlschwarz.
Davor hatte ich eine mit grünen Baum genauso in Betrieb gehabt. Die ging aber schon nach 1 1/2 Jahre in die Knie.
Gibt es da irgendwie Angaben wie viele Schaltzyklen eine L58W aushält bei x-Stunden Betrieb?
@HQI-TS: Hast du da Erfahrungen und zufällig mal bei ner neuen Röhre die Schaltzyklen erfasst?
Suche HQLS/HRLS Leuchtmittel bis einschließlich 250W, ebenso HRL Leuchtmittel mit alter Kolbenform
außerdem suche ich Leuchtenkataloge des letzten Jahrhunderts
Benutzeravatar
magslight
 
Beiträge: 446
Registriert: Sonntag 13. März 2011, 12:44
Wohnort: Franken

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon HQI-TS » Sonntag 29. April 2018, 18:32

Röhren gehen wärend des betriebs einfach aus wen die am ende sind, das Licht wird unruhig und dann geht das Teil in den nechsten 10 min aus und Blinkt.
Die gehen nicht durchs einschalten kaputt so wie das bei Obst meistens passiert.

Habe mir noch nie Gedanken darum gemacht wie oft man sone LS Starten kann und hab das auch noch nie erfasst.
aber diese ganzen T8 Röhren von Markenherstellern die man so im Baumarkt etc. kaufen kann die halten alle länger als vom Hersteller angegeben wird, die kommen immer so 2000 bis 3000h über den angegebenen sollwert.

Die mit dem Kleeblatt halten richtig lange, die schaffen sogar über 50000h wen man wenig schaltet.
Benutzeravatar
HQI-TS
 
Beiträge: 1810
Registriert: Samstag 12. März 2011, 19:18
Wohnort: Bad Boll

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon Glasei » Sonntag 29. April 2018, 18:45

Was Grundsätzliches zur Lebensdauer von LS kann man nur sehr grob sagen.
Diese hängt ja von der Qualität der Emissionsschicht ab. Gleichmäßig ist diese eher nicht.
Ihr da ohm ! Macht watt ihr volt !!!
Das Lichtparaden-Forum - Wir beleuchten alles ! :sm040:
Benutzeravatar
Glasei
Administrator
 
Beiträge: 4085
Registriert: Sonntag 13. März 2011, 00:19

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon Lampenfreak » Sonntag 29. April 2018, 22:09

Ich würde mal sagen, je öfter geschalten wird umso schneller geht ne LS kaputt, weil jedes Mal Emissionspaste verbraucht wird. Hängt aber auch wieder vom Starter ab, ob mit richtiger Vorheizung (elektronisch) oder normal.

Aus dem Bauch heraus sage ich mal, je Start mind 10-12h Betrieb, dann wird die Nennlebensdauer erreicht. Ist ja bei den andren Entladungslampen ähnlich. Da wird das auch auf einen 10h-Zyklus ausgelegt.

Das während des Betriebes das Blinken beginnt, liegt am Verbrauch des Emitters. Dadurch steigt die Brennspannung; sobald diese über der Netzspannungskurve liegt oder über der Schließspannung des Starters, schließt dieser -> >BLINK< >BLINK<
Benutzeravatar
Lampenfreak
 
Beiträge: 715
Registriert: Sonntag 13. März 2011, 15:40
Wohnort: Neuburxdorf

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon Raum mit Pfand » Montag 30. April 2018, 12:02

Ich glaube, wenn eine Lampe noch einen stabilen Betrieb erreichen kann, lässt sie sich, wenn sie mit einem Glimmstarter flackert, mit einem elektronischen Starter noch eine Weile weiter betreiben, da dieser nicht bei zu hoher Brennspannung, zwischendurch einfach wieder "erwacht".
Eine räumlich zweidimensional ausgedehnte Ansammlung dichtstehender hochstämmiger Holzgewächse reflektiert auftreffende Schallwellen in gleichem Maße, wie sie sie empfangen hat.
Raum mit Pfand
aktives Mitglied
 
Beiträge: 228
Registriert: Donnerstag 1. Januar 2015, 21:15
Wohnort: Hamburg

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon HQI-TS » Montag 30. April 2018, 12:56

Das liegt meistens an den Elektroden wen die ausgehen weil da eine Seite runter ist.
Die Brennspannung steigt da dan vollens ganz schnell in wenigen Minuten an und die Elektrode ist komplett weg wen man die weiter betreibt mit höherer Spannung aus EVG oder Trafo.
Benutzeravatar
HQI-TS
 
Beiträge: 1810
Registriert: Samstag 12. März 2011, 19:18
Wohnort: Bad Boll

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon Queckie » Montag 30. April 2018, 14:19

Hallo Leute,

wenn man den an Drosseln betriebenen Leuchtstofflampen gute* (!) elektronische Starter spendiert und darauf achtet, das die Lampe während der Betriebszeit (so mindestens zwei bis drei Minuten pro Einschaltvorgang dürfen es schon sein) die Chance hat sich etwas zu erwärmen dann sind Leuchtstofflampen sogar schaltfester als Glühlampen.

* nicht alles was sich elektronischer Starter schimpft macht seinem Namen auch Ehre. Starter die sich bei mir in der vom Bewegungsmelder geschalteten Außenbeleuchtung bewährt haben hören auf den Namen Philips S10-E .

Viele Grüße
Queckie
Queckie
aktives Mitglied
 
Beiträge: 226
Registriert: Mittwoch 14. März 2012, 17:35

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon HQI-TS » Montag 30. April 2018, 21:15

Wie lange hält der S10-E ? ich hab nurnoch einen von 10 der Rest ist schon kaputt.

Seit dem nurnoch Standart Starter, ob da die Röhre jetzt etwas früher kaputtgeht ist ja auch egal. Die vermehren sich ja schneller, als ich die verbrauchen kann :green:
Benutzeravatar
HQI-TS
 
Beiträge: 1810
Registriert: Samstag 12. März 2011, 19:18
Wohnort: Bad Boll

Re: (Wiederherstellung) Leuchtstofflampen

Beitragvon HQI-TS » Montag 30. April 2018, 21:15

Wie lange hält der S10-E ? ich hab nurnoch einen von 10 der Rest ist schon kaputt.

Seit dem nurnoch Standart Starter, ob da die Röhre jetzt etwas früher kaputtgeht ist ja auch egal. Die vermehren sich ja schneller, als ich die verbrauchen kann :green:
Benutzeravatar
HQI-TS
 
Beiträge: 1810
Registriert: Samstag 12. März 2011, 19:18
Wohnort: Bad Boll

Nächste

Zurück zu Entladungslampen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron