Wiederherstellung: NA zündet ohne ZG

Themen zu Gasentladungs-Lichtquellen.

Wiederherstellung: NA zündet ohne ZG

Beitragvon Lampenfreak » Sonntag 13. März 2011, 23:14

Lampenfreak

Abend alle zusammen.

Wie der Überschrift zu entnehmen ist, habe ich hier eine NA, welche kein Zündgerät benötigt. Sie hat weder einen Innenzünder noch ist das eine mit Penninggemisch. Dafür ist aber der Brenner ein klein wenig undicht :-D. Herausgefunden habe ich das nur durch Zufall beim sinnlosen testen meines alternativen Zündgeräts (Starter + Glühobst).

Bevor das schöne Ding vollkommen hinüber ist, habe ich mal noch ezwei Videos davon gemacht. Zu beachten ist aber folgende Besonderheit: Im kalten Zustand (mind 20min aus) läuft sie wie jede NA hoch, die fast am Ende ist. Gibt es jetzt eine kleine Spannungsunterbrechung und sie ist noch heiß, zündet sie von der Mitte des Brenners her durch. Dabei ist die Entladung zunächst stabil und "bahnt" sich ihren Weg nach oben bzw unten in Richtung der Elektroden. Als nächstes gibt es eine normale Entladung untere Elektrode -> oberes Drittel. Dort gibt es eine Art "Grenze", an der es eine sehr schmale Entladung gibt. Während dieser Heißzündung wechselt die Stärke der Entladung ständig zwischen normal und gedimmt. Die überwiegende Zeit herrscht eine gedimmte Entladung vor mit kleinen Aufhellblitzen (Übergang in Bogenentladung). Nun ist diese Entladung aber nicht stabil und bricht meist nach einigen Zehntel Sekunden wieder auf Glimmentladungsniveau ab. Aber selbst im komplett heißen Zustand, zündet die Lampe nach Stromunterbrechung SOFORT neu durch :smt104.

Das sollte erstmal reichen. Hier gibt es nun erstmal den Teil der Bilder und der Videos. Die Videos wurden während des Betriebes mit einem 150W VG gemacht, die Fotos mit voller Leistung und reduziert auf 100 bzw 70W.

Video 1:"Kaltstart"
Video 2:Zustand der Heißzündung
Bei den Pausen hab ich die Lampe kurz vom Netz getrennt, um die beschriebenen Effekte zu zeigen. Nicht, daß noch einer denkt, die Brennspannung war zu hoch u die ist verloschen.


Betrieb mit 150W Vorschaltgerät:

Etwa 5s nach dem Start
Bild


Abkühlen (der Brenner war wirklich so knallrot) :-D
Bild


Glimmentladung 1s nach Unterbrechung
Bild


Kurz darauf sieht das dann so aus
Bild


Noch ein paar Sekunden später
Bild


Glimmentladung die Zweite
Bild


Nahaufnahme der Wiederzündentladung
Bild


Fortsetzung mit 100 und 70W folgen noch.

Gruß Micha


g33k0

Das die selbständig zündet kommt wahrscheinlich daher, dass die eben ein wenig undicht ist. Im Glaskolben findet eine Entladung statt, die genau so wirkt wie die Hilfsentladung bei einer HQL (siehe Wikipedia-Artikel; die Hilfselektrode ist per hochohmigem Widerstand an die gegenüberliegende Elektrode mit angeschlossen. Beim Start zündet so eine Entladung von der Hilfselektrode zur benachbarten Hauptelektrode, was dann wiederum die gesamte Entladung in Gang setzt)


Glasei

Dieser Glimmlampeneffekt im Außenkolben sieht cool aus !


CDM-T 70

Hallo Leute,

sieht echt stark aus, die Glimmentladung. Aber so wie es ausschaut, ist der undichte Brenner bereits im Druck ausgeglichen. Wenn ihr euch die Videos anschaut, wird euch auffallen, das nur ein und der selbe Brenner zündet, nämlich der intakte, der die Glimmentladung zur Zündung nutzt. Und ich denke, das wird mit Zündgerät nicht anders sein.

Gruß Micha


Lampenfreak

Hi das kann durchaus sein. Hab das noch nicht mit ZG probiert. Nur woher willst du wissen, welcher Brenner undicht ist?? Ich hätte ja bisher auf den rechten (funktionierenden) getippt.

Gruß Micha


CDM-T 70

Lampenfreak hat folgendes geschrieben:
Hi das kann durchaus sein. Hab das noch nicht mit ZG probiert. Nur woher willst du wissen, welcher Brenner undicht ist?? Ich hätte ja bisher auf den rechten (funktionierenden) getippt.

Gruß Micha


Moin,

Bei den Twinarc-Lampen hast du eigentlich den Effekt, das nach kurzer Stromunterbrechung der Brenner zündet, der nicht in Betrieb war und heiß ist. Anders gesagt, hätte nach der Unterbrechung der linke Brenner zünden müssen. Es könnte sein, das es klappt, wenn du mit ZG arbeitest, aber ich halte es fast für ausgeschlossen, das der linke Brenner überhaupt mal zünden wird. Ausserdem hätte durch die Glimmentladung auch der linke Brenner zünden können, was er aber nicht macht. Hier liegt also der Verdacht nahe, das er im Druck ausgeglichen ist und keinen Lichtschein mehr von sich gibt, da die notwendige Sphäre im Brenner nicht mehr vorhanden ist.
Dies mag auch des ungewöhnlich schlechte Heißdurchzünden im intakten Brenner erklären, da die Glimmentladung nicht vollständig zusammenbricht. Hier fehlt der Heißwiderstand wie bei der HQL vorhanden. Es fließt auch danach ein gewisser Strom im Aussenkolben, für Dich durch den Lichtschein vom Brenner nur kaum sichtbar.

Gruß Micha
Benutzeravatar
Lampenfreak
 
Beiträge: 716
Registriert: Sonntag 13. März 2011, 15:40
Wohnort: Neuburxdorf

Zurück zu Entladungslampen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste