Schaden an der Alu.-Wicklung

Themen zu Vorschaltgeräten, Leistungsumschaltern, Zündgeräten, Kondensatoren, Fassungen u.Ä.

Schaden an der Alu.-Wicklung

Beitragvon Löffel » Mittwoch 13. Mai 2015, 11:46

Hallo!! in die Runde,
Hab hier ein altes Reichenbacher VG, wo die Lackisolierung der Alu.-Wicklung komplett zerfessen ist. Und somit die Alu.-Wickung blank und frei liegt.

Bild

Ob die Isolierung durch übermäßige Hitze / Wärmestau zerbröselt ist, lässt sich leider nicht genau ermitteln.
Das schwarze könnte jedenfalls verkohlte Isolack sein, der durch die Hitze zerbröselt ist. Die Amsel ist also nicht wie sonst komplett schwarz lackiert.
Ich hab es erstmal nur ganz Vorsichtig vom gröbsten Dreck befreit und noch nicht zum Prüfen unter Spannung gesetzt.

Meine Frage an Euch, ist so etwas Grundsätzlich noch restautierungsfähig?? ..oder gleich ab zum :funeral: und in die :waste:
Da die Lackisolierung schon Außen großflächig zerbröselt ist. Vielleicht sieht es ja auch nur schimmer aus, als es ist??
Also in Trafolack oder Isolierlack/Spühlack für Leiterplatten tauchen oder einsprühen?? So das dieser auch in jede noch so kleine Ritze kriecht.
Und es nachher keine unisolierten Stellen für Kurz,- bzw. Wicklungsschlüsse mehr gibt. Hat da Jemand Erfahrung bzw. Wertvolle Tips zur Lösung :g?:

Weil Problem ist wie so oft, leider kein baugleicher oder ähnlich passender Ersatz mehr beschaffbar. Einbaumaße/Platzverhätnisse u.s.w.


Grüße Alex
Benutzeravatar
Löffel
aktives Mitglied
 
Beiträge: 1987
Registriert: Donnerstag 5. März 2015, 13:04

Re: Schaden an der Alu.-Wicklung

Beitragvon Glasei » Mittwoch 13. Mai 2015, 22:12

Der Isolierlack wäre fürs Erste schon mal 'ne Idee.
Wenn dir ein Druckkessel zur Verfügung steht. :sm_idea:
Ihr da ohm ! Macht watt ihr volt !!!
Das Lichtparaden-Forum - Wir beleuchten alles ! :sm040:
Benutzeravatar
Glasei
Administrator
 
Beiträge: 4134
Registriert: Sonntag 13. März 2011, 00:19

Re: Schaden an der Alu.-Wicklung

Beitragvon volti.4 » Freitag 15. Mai 2015, 14:27

Wenn ich das auf dem Foto richtig sehe ist das VG nicht hin, das sieht doch nur nach weißer und schwarzer Farebe aus, die schwarze Farbe ist doch die gleiche wie vom Kern und die weiße hat das VG vielleicht von der Leuchte abbekommen wo es mal verbaut war. Ich würde das VG durchmessen oder einfach eine zu verschmerzende Lampe anschließen und dabei auf die Temperatur achten.
Benutzeravatar
volti.4
 
Beiträge: 120
Registriert: Donnerstag 1. Dezember 2011, 09:26
Wohnort: Strausberg

Re: Schaden an der Alu.-Wicklung

Beitragvon Matthias » Samstag 16. Mai 2015, 01:15

Sprüh sie mit Klarlack ein und probier´s!
Von uns kann niemand in die Wicklungsisolierung gucken!

Aber wenn sie richtig Hitze(durch Windungschluß)bekommen hat,dann sieht das bestimmt anders aus!
Am besten,hast du nen Trenntrafo mit Vorsicherung(6A),dann kannste´es testen!

Kannst du auch hören;! Wenn´s knistert,wie´ne Bratwurst inner Pfanne,dann stimmt was nicht!
Und wenn dann auch(noch) weiße Rauchwolken aufsteigen,isses klar! :gsmile:

=Schrott!=

Gruß..
Matthias
 
Beiträge: 407
Registriert: Dienstag 26. April 2011, 13:34
Wohnort: Nordhausen

Re: Schaden an der Alu.-Wicklung

Beitragvon Löffel » Samstag 16. Mai 2015, 11:04

Hallo!! Erstmal vielen Dank für die Antworten. :sm023:

volti.4 hat geschrieben:Wenn ich das auf dem Foto richtig sehe ist das VG nicht hin, das sieht doch nur nach weißer und schwarzer Farebe aus, die schwarze Farbe ist doch die gleiche wie vom Kern und die weiße hat das VG vielleicht von der Leuchte abbekommen...[..]


@Nein nein volti.4, Mein Foto Mein Fehler!! Auf dem Foto linke Seite ist die AluWicklung mit intakter Isolierung, Alu. sieht also nach "Kupfer" aus.
Weiter rechts, wo das so "weiß" aussieht, das ist die blanke Aluwickung!! Ohne jeglichen Isolierlack. Das schwarze an der Alu.-Wickung ist
verkohlter Isolierlack und darunter liegt die Alu.-Wickung dann frei und blanko. Der Rahmen (Trafobleche) ist dann wie üblich schwarz lackiert.
Aber komischerweise nicht die Wicklung. Sonst kenne ich die Reichenbacher Amseln auch nur komplett in schwarz lackiert.
Ich habe vielleicht "Glück" ?!..da Alu ja an Luft eine (wenn auch schwache) natürliche Eloxalschicht bildet.
Die ist ja bekanntlich "elektrisch isolierend" und wirkt so wie eine natürliche Schutzschicht um die Wickung. :gwink:

Ich werde die erstmal behandeln bevor ich die teste. Möchte hier keine "Durchschäge" in der Wicklung durch fehlene Isolierung riskieren.

Viele Grüße
Alex :g)
Zuletzt geändert von Löffel am Samstag 16. Mai 2015, 14:19, insgesamt 1-mal geändert.
Benutzeravatar
Löffel
aktives Mitglied
 
Beiträge: 1987
Registriert: Donnerstag 5. März 2015, 13:04

Re: Schaden an der Alu.-Wicklung

Beitragvon Olav » Samstag 16. Mai 2015, 13:30

Hallo Alex,

hoffentlich wird die Drossel wieder gesund. Mich wundert der dünne Drahtquerschnitt für eine Aluminiumdrahtwicklung. Ist das eine kleine Drossel für 80 Watt oder 125 Watt HQL ? Auf deinem Bild sieht sie für mich eher aus, wie ein "dicker Brummer" für eine 250er oder 400er HQL. Nur wäre das mit dem Drahtquerschnitt nicht für Aluminium passend.

Freundliche Grüße und Daumendrücken aus Hamburg

Olav
Benutzeravatar
Olav
aktives Mitglied
 
Beiträge: 432
Registriert: Dienstag 1. Juli 2014, 12:10
Wohnort: Hamburg

Re: Schaden an der Alu.-Wicklung

Beitragvon Löffel » Samstag 16. Mai 2015, 14:07

Matthias hat geschrieben:Sprüh sie mit Klarlack ein und probier´s!
Von uns kann niemand in die Wicklungsisolierung gucken!


Ich werde es mal probieren!! Aber mit Isolack.

Volti.4, olle Lampen hab ich leider nicht mehr! Ein optisch GUT Aussehendes Weltor VG hat mir mal ne "neue" NF125 zerschossen. :gmad: :gsad: :gevil:
Mit Obst hatte es vorher noch prima "durchgang", und dachte wenn es mit Obst funzt dann ist alles top und es funktioniert.
Aber Nee!! Es kommt dann immer anders als de denkst!!
Den Strom hat das VG dann leider nicht mehr begrenzt. Dann mit Glasei dran und drin und der Brenner der 125er machte peng! Na TOLL!!
Also Glasei und VG, beide Fiedhof! :funeral: Hat man aber von außen dem VG nicht angesehen. :sm035:
Brummte zwar leise und "gesund" aber wie gesagt keinerlei Stromaufnahme = keine Leistung mehr. Anzeige bei 0,00 W, bei direktem Anschuss an Netz.

Matthias hat geschrieben:Kannst du auch hören;! Wenn´s knistert,wie´ne Bratwurst inner Pfanne,dann stimmt was nicht!..."


War mir gleich klar, das jetzt wo die Grillsaison eröffnet ist, Du als Thüringer nur noch an die "Bratwurst" denkst. :gwink:
Wenn es mal irgendwo bruzzelt. :rofl: :grazz: ...dann aber mit einem kühlem Bier dazu!! :sm023:

@ Olav,das ist ne 125er Amsel. Die sind Baugleich wie die Drosseln aus Falkensee. (da wo unser Glasei wohnt :green: )
Und ich hab hier noch 2x 80er Amseln, die leider sehr krank sind. Und mal zum Elektrodoktor müssen damit se wieder gesund werden.

Viele Grüße
Alex :g)
Benutzeravatar
Löffel
aktives Mitglied
 
Beiträge: 1987
Registriert: Donnerstag 5. März 2015, 13:04

Re: Schaden an der Alu.-Wicklung

Beitragvon stefan » Samstag 16. Mai 2015, 14:46

Mal für diejenigen, die´s noch nicht wussten: Mann kann ohne weiteres ein intaktes VG direkt an die Netzspannung anschließen. Dabei fließt nahezu der gleiche Strom, wie bei Anlauf mit der passenden Entladungslampe, da diese beim Start nur wenige Ohm Innenwiderstand hat.
Sollte die Drossel einen "harten" Schluss haben, kommt der Automat. Wenn sie einen "weichen" Windungsschluss hat, brummt sie überdimensional laut und macht komische, wie von Matthias beschriebene Geräusche.
Misst man zudem noch den dabei fließenden Strom (bitte nicht bei einen Kurzschluss der Drossel), erhält man in etwa den vom Hersteller angegebenen Anlaufstrom. Das ist ein sicherer Indikatator für ein intaktes VG und man verkokelt keine wervolle Lampe! :gwink:
Alle Menschen sind klug;
die einen vorher, die anderen nachher.
Benutzeravatar
stefan
Administrator
 
Beiträge: 2816
Registriert: Dienstag 8. März 2011, 15:56
Wohnort: Erfurt

Re: Schaden an der Alu.-Wicklung

Beitragvon Löffel » Montag 25. Mai 2015, 09:11

Hallo Stefan, Das ist mir "jetzt" leider auch klar geworden. :sm_idea:
Aber was ist das denn nun bei meinem Weltor (VHQD80/125), das mir da die NF125er zerschossen hat??
(Sorry Stefan :goops: die Vorgeschichte dazu ist in einem anderen Thread, bei dem von Olav. Aber es passt hier besser zum Thema.)

Klar die Amsel ist jetzt nur noch Schrott, aber Wieso ?? Der Aufbau ist wie folgt: Die Drossel ist direkt an 230V Netz angeschlossen:

Brummen = DEFINITIV NEIN! (ein kleines bisschen natürlich schon, soll heißen sie lebt, aber nur so wie bei einer gesunden Drossel,
keine abnormalen Geräusche zu vernehmen, das ist ja leider der Witz)
B16 Automat = NEIN! Der bleibt drin! Auch nach ein paar Minuten, kein Auslösen.

Wattmeter zeigt: = 0,00W !! Hier ist schon der erste Fehler, aber welcher??
(Bei gesunden Amseln werden ja hier einige "Watt" an Leistung angezeigt je nach Größe des VG.
Was dann ganz "grob" und ungefähr der Verlustleistung des verwendeten VG entspricht. Die Drossel wäre hier also soweit ok.
Wenn keine Abnormalen oder Astronomischen Werte angezeigt werden, die nicht der verwendeten Drossel entsprechen würden)
Es kann auch an der Messmethode des Wattmeters liegen, das der nur P=U x I misst?? und die Angezeigten 0,00W einfach zu ungenau sind.
Die Messung mit einem Wattmeter ist natürlich nicht wissenschaftlich bzw. Fachmännisch korrekt. :gwink: Aber für's erste reichts.

Und jetzt kommt's,
Drossel (L Eingang an der 0 Klemme und Ausgang an der 125 Klemme) + Lampe ( wieder zurück zu N) = Lampe PENG! & Automat fliegt blitzartig raus. :g?
Also so, wie bei einer Lampe ohne Drossel direkt an Netz. Ich hab auch den 80er Ausgang probiert, selbes Ergebniss wie zuvor.
An der Schaltung kann es also nicht liegen. Bei einer funktionierenden 80/125er Amsel kappts ja auch.
Aber welcher Fehler liegt hier vor? Liegt es speziell an der Amsel mit den 2 Leistungen?? Sind die etwa störanfälliger als andere?

Den Strom mit Multimeter könnte ich noch machen, dann geht mir aber bestimmt das Multimeter auch noch mit flöten.
Weil ja augenscheinlich kein Strom fließt beim angelegen der Spannung an der Drossel mit der Lampe.
Benutzeravatar
Löffel
aktives Mitglied
 
Beiträge: 1987
Registriert: Donnerstag 5. März 2015, 13:04

Re: Schaden an der Alu.-Wicklung

Beitragvon stefan » Montag 25. Mai 2015, 11:02

Ja das ist schon etwas merkwürdig! Was hat die Drossel nach der gekillten Lampe für einen Innenwiderstand? Liegt er bei "unendlich", ist die Wicklung beim Lampenkill "aufgegangen". Was auch erklären würde, warum du keine jetzt keine Leistung mehr über das VG verbrätst. Nachdem du deine Lampe zerschossen hast, ist ja sicher keine Zweite wieder dran gekommen, nicht war? :gwink:

Um die Verlustleistung über das VG zu messen, brauchst du einen Blindleistungsmesser (VA). Ein normales Wattmeter zeigt dir Unsinn an.
Alle Menschen sind klug;
die einen vorher, die anderen nachher.
Benutzeravatar
stefan
Administrator
 
Beiträge: 2816
Registriert: Dienstag 8. März 2011, 15:56
Wohnort: Erfurt

Nächste

Zurück zu Betriebsgeräte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste